Název:TRISO
 
Verze:9.0.0.4
 
Vydavatel:TRISO
 
Následující závislosti jsou požadovány:
 
  • Microsoft .NET Framework 4.5 (x86 a x64)
Pokud jsou již tyto komponenty nainstalovány, aplikaci můžete hned spustit. Jinak pro instalaci potřebných součástí klikněte na tlačítko níže a spusťte aplikaci.
 
Nainstalovat
 
Zdroje pro ClickOnce a .NET Framework